<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
   <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="y_key" content="1c529cd9dba0c99b" />
  <meta name="keywords" content="Dunoon" />
  <meta name="title" content="CASTLE TOWARD - PLANNING PERMISSION APPROVED" />
  <meta name="author" content="Georgia Love" />
  <meta name="description" content="Dunoon Observer" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>CASTLE TOWARD - PLANNING PERMISSION APPROVED</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=10835&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="CASTLE TOWARD - PLANNING PERMISSION APPROVED" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=3&amp;format=raw" rel="alternate" type="application/xml" title="Dunoon Observer and Argyllshire Standard" />
  <link rel="stylesheet" href="/plugins/system/cookiemonster/assets/css/cookiemonster.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.dunoon-observer.com/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.js"></script>
  <script type="text/javascript" src="/plugins/system/cookiemonster/assets/js/noconflict.js"></script>
  <script type="text/javascript" src="/plugins/system/cookiemonster/assets/js/cookiemonster.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.dunoon-observer.com/components/com_adagency/includes/js/domready.js"></script>
  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.dunoon-observer.com/modules/mod_followme/style.css" title="default" />

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/doaswinter_b/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/doaswinter_b/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/doaswinter_b/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/doaswinter_b/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/doaswinter_b/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>



<script type="text/javascript" language="javascript">
<!-- Idea by:  Nic Wolfe -->
<!-- This script and many more are available free online at -->
<!-- The JavaScript Source!! http://javascript.internet.com -->

<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=200,height=200');");
}
// End -->
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31750085-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
		(function($){
		jQuery(document).ready(function () {
		jQuery.cookieCuttr(
		{
    	cookieOverlayEnabled: false,
    	cookieNotificationLocationBottom: true,
     	cookieAnalytics: true,
		cookieCutter: true,
		cookieMessage: 'We use cookies for the proper functioning of this website. No personal details are stored. Email addresses and IP addresses are recorded if you post a comment, these are not passed to ant third party. To use the website as intended please',
		cookieWhatAreTheyLink: 'http://www.aboutcookies.org/Default.aspx?page=5',
		cookieDeclineButton: true,
		cookieDomain: 'www.dunoon-observer.com',
		});
		});
		})(jQuery);

		if (jQuery.cookie('cc_cookie_decline') == 'cc_cookie_decline') {
		} else {
		var _gaq = _gaq || [];
  		_gaq.push(['_setAccount', 'UA-31750085-1']);
  		_gaq.push(['_trackPageview']);

  		(function() {
    		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  		})();
		}
		</script>

</head>
<body class="j15">
<div id="main">
    <div class="cleared reset-box"></div>
<div class="sheet">
    <div class="sheet-body">
<div class="header">
<div class="headerobject"></div>
<div class="logo">
</div>
<!-- begin header -->
<div class="Header-2">
<div class="nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=24" target="_blank"><img src="http://www.dunoon-observer.com/images/banners/pearson_final.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>

</div>
<div class="Header-3">
<div class="nostyle">
<p style="text-align: center;"><img src="/images/stories/logoxmas.png" alt="logoxmas" /></p></div>

</div>
<!-- end header -->


</div>
<div class="cleared reset-box"></div>
<div class="nav">
<div class="nav-outer">
			<div class="nav-center">
	<ul class="hmenu"><li class="item1"><a href="http://www.dunoon-observer.com/"><span class="l"></span><span class="r"></span><span class="t">Home</span></a></li><li class="parent active item7"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=7" class=" active"><span class="l"></span><span class="r"></span><span class="t">News</span></a><ul><li id="current" class="active item19"><a href="/index.php?option=com_content&amp;view=category&amp;id=1&amp;Itemid=19" class=" active">The News</a></li><li class="item20"><a href="/index.php?option=com_content&amp;view=archive&amp;Itemid=20">Archive</a></li></ul></li><li class="item15"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=14&amp;Itemid=15"><span class="l"></span><span class="r"></span><span class="t">Subscriptions</span></a></li><li class="parent item17"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=15&amp;Itemid=17"><span class="l"></span><span class="r"></span><span class="t">Advertising</span></a><ul><li class="parent item3"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=3">Classifieds</a><ul><li class="item64"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=151&amp;Itemid=64">Public Notices</a></li><li class="item65"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=152&amp;Itemid=65">Situations Vacant</a></li></ul></li><li class="item39"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=15&amp;Itemid=39">Advertising</a></li></ul></li><li class="item11"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=0&amp;Itemid=11"><span class="l"></span><span class="r"></span><span class="t">Contact Us</span></a></li><li class="parent item27"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=176&amp;Itemid=27"><span class="l"></span><span class="r"></span><span class="t">Terms &amp; Conditions</span></a><ul><li class="item74"><a href="/index.php?option=com_content&amp;view=article&amp;id=9762&amp;Itemid=74">Privacy Policy</a></li><li class="item75"><a href="/index.php?option=com_content&amp;view=article&amp;id=9728&amp;Itemid=75">Advertising Terms &amp; Conditions</a></li><li class="item76"><a href="/index.php?option=com_content&amp;view=article&amp;id=9763&amp;Itemid=76">Website Terms &amp; Conditions</a></li></ul></li><li class="item37"><a href="/index.php?option=com_joomap&amp;Itemid=37"><span class="l"></span><span class="r"></span><span class="t">sitemap</span></a></li></ul>	</div>
</div>
</div>
<div class="cleared reset-box"></div>
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone220'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class="bannergroup">


</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone225'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
<div class="content-layout">
    <div class="content-layout-row">
<div class="layout-cell sidebar1">
        <div class="block border_style1">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div style="direction: ltr; text-align: left ! important">
</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                <div class="blockheader">
            <h3 class="t">
        Front Page News</h3>
        </div>
                <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div style="text-align:left" class="ninjarss-">
        <div style="text-align:left;float:left;padding-right:10px;">
					<a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=3&amp;format=raw" title="Dunoon Observer and Argyllshire Standard" target="_self"><img src="http://www.dunoon-observer.com/components/com_ninjarsssyndicator/assets/images/buttons/opml.png" alt="Dunoon Observer and Argyllshire Standard" /></a>			            	 Dunoon Observer and Argyllshire Standard            			  
		    </div>
</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone219'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block border_style">
            <div class="block-body">
        
                <div class="blockheader">
            <h3 class="t">
        Advertise Now</h3>
        </div>
                <div class="blockcontent">
            <div class="blockcontent-body">
        
        <a href="/index.php?option=com_weblinks&amp;view=weblink&amp;id=4&amp;catid=15&amp;Itemid=17"><span style="color: #ff0000;">Click here to place an advert in the Dunoon Observer</span><br /></a>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block border_style">
            <div class="block-body">
        
                <div class="blockheader">
            <h3 class="t">
        Got a News Story ?</h3>
        </div>
                <div class="blockcontent">
            <div class="blockcontent-body">
        
        <p><a href="mailto:editorial@argyllmedia.co.uk?subject=I have a story."><span style="color: #ff00ff;"><strong>Click here to let us know about it</strong></span></a></p>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <a href="http://www.projecthoneypot.org?rf=62133">
<p style="text-align: center;"><img alt="Stop Spam Harvesters, Join Project Honey Pot" src="/images/project_honey_pot_button.gif" height="31px" width="88px" /></p>
</a> <a href="/egogrim.php"><img src="/biennial-scholar.gif" border="0" height="1" width="1" /></a><a href="/egogrim.php"><img src="/biennial-scholar.gif" border="0" height="1" width="1" /></a>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class="bannergroup">


</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="layout-cell content">

<div class="post">
    <div class="post-body">
<div class="post-inner">
<div class="postcontent">
<span class="breadcrumbs pathway">
<a href="http://www.dunoon-observer.com/" class="pathway">Home</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=7" class="pathway">News</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;id=1&amp;Itemid=19" class="pathway">The News</a> <img src="/images/M_images/arrow.png" alt=""  /> CASTLE TOWARD - PLANNING PERMISSION APPROVED</span>

</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="nostyle">
<div class="bannergroup">


</div></div>
 <div class="item-page"><div class="post">
    <div class="post-body">
<div class="post-inner">
<h2 class="postheader"> <a href="/index.php?option=com_content&amp;view=article&amp;id=10835:castle-toward-planning-permission-approved&amp;catid=1:news&amp;Itemid=19" class="PostHeader">CASTLE TOWARD - PLANNING PERMISSION APPROVED</a></h2>
<div class="postheadericons metadata-icons">
Thursday, 15 December 2016 16:00 | Written by Georgia Love
</div>
<div class="postcontent">
<div class="article"><div style='float:right'>
<!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_pub = 'eringlis';
</script>
<a  href='http://www.addthis.com/bookmark.php?v=20' onmouseover="return addthis_open(this, '', 'http://www.dunoon-observer.com/index.php?option=com_content&amp;view=article&amp;id=10835:castle-toward-planning-permission-approved&amp;catid=1:news&amp;Itemid=19', 'CASTLE TOWARD - PLANNING PERMISSION APPROVED'); "   onmouseout='addthis_close();' onclick='return addthis_sendto();'><img src='http://s7.addthis.com/static/btn/sm-plus.gif' border='0' alt='AddThis Social Bookmark Button' /></a>
<script type='text/javascript' src='http://s7.addthis.com/js/200/addthis_widget.js'></script>
<!-- AddThis Button END --></div>
<p><img style="margin-right: auto; margin-left: auto; display: block;" alt="alt" src="/images/stories/2016/December/af0416419660.jpg" /></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0pt;"><span style="font-family: Times New Roman;">Councillors approved two planning applications from the new owners of Castle Toward this week.</span></p>
<p />
<p></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 0pt;"><span style="font-family: Times New Roman;"><span style="font-size: 14pt;">At a well-attended meeting of Argyll and Bute Council’s planning committee held in Toward Memorial Hall on Tuesday both a masterplan for the estate and an application for change of use from a residential institution to a private home with occasional use as an events venue were considered</span>.</span></p>
<p>FULL STORY IN TOMORROW'S PAPER</p>
<p><span style="font-family: Times New Roman; font-size: small;"> </span></p>
</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=10836:struan-ldoge-consultation-starts&amp;catid=1:news&amp;Itemid=19">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=10817:iconic-shore-building-in-danger&amp;catid=1:news&amp;Itemid=19">Next &gt;</a>
				</th>
			</tr>
			</table></div><script type="text/javascript">
<!--
var jcomments=new JComments(10835, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Add comment</h4>
<div class="comments-policy">Please refer to our policies regarding posting in the rules section of the forum.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (required)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (required, but will not display)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Website</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Notify me of follow-up comments</label><br />
	</span>
</p>
<br><div id='keycaptcha_div' style='height:220px; padding:0; margin:0; display:table; border:none;'><table style="padding-top:10px; padding-bottom:10px; border:none; " cellpadding="0" cellspacing="0">
				<tr style="border:none;"><td style="border:none;"><input type="hidden" id="capcode" name="capcode" value="false" />
				KEYCAPTCHA_TASK_COMMON_MESSAGE<a target='_blank' href='https://www.keycaptcha.com/joomla-captcha/' style='margin-left:100px; font-size:8px;float:right;'>Joomla CAPTCHA</a></td></tr><tr style="border:none;"><td style="border:none;" align="center"><!-- KeyCAPTCHA code (www.keycaptcha.com)-->
<div id='div_for_keycaptcha'/>
<script type="text/javascript">
	var s_s_c_user_id = '126279';
	var s_s_c_session_id = '585bcf05e1e9a-5.0.10.12';
	var s_s_c_captcha_field_id = 'capcode';
	var s_s_c_submit_button_id = 'kc_submit_but1';
	var s_s_c_web_server_sign = '6dc0e9d7241006b183e1ac2fcbcb4bff';
	var s_s_c_web_server_sign2 = 'cd53af3763c13c7295424b6743f53f17';
	
	var scr = document.createElement( 'script');
	scr.setAttribute( 'type', 'text/javascript' );
	document.head.appendChild( scr );
	scr.setAttribute( 'src', 'http://backs.keycaptcha.com/swfs/cap.js' );
</script>
<!-- end of KeyCAPTCHA code--><noscript><b style="color:red;">KEYCAPTCHA_NOSCRIPT_MESSAGE</b></noscript></td></tr></table></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a id="kc_submit_but1" href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Send</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="10835" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.dunoon-observer.com/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><script type='text/javascript'>s_s_c_submit_button_id = 'kc_submit_but1-#-r';</script>
  <div class="cleared"></div>
</div>
<div class="layout-cell sidebar2">
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw"><img alt="news feed" src="/images/stories/feed_icon.png" height="18" width="17" />All our news in one feed</a>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div style="position:fixed; bottom:10px; right:10px; z-index:;"><a href="http://twitter.com/intent/user?screen_name=dunoonobserver" target="_blank"><img title="Follow Us On Twitter" alt="Follow us on Twitter" src="http://www.dunoon-observer.com/modules/mod_followme/images/followme_right.png" border="0" /></a></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search for News" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><br /><input type="submit" value="Search for News" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="19" />
</form>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone221'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block border_style">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <p style="text-align: center;"><a target="_blank" href="http://www.dunoongrammar.argyll-bute.sch.uk/"><img onmouseover="this.src='/images/stories/2010/OCTOBER/adverts/school badge5hover.png';" onmouseout="this.src='/images/stories/2010/OCTOBER/adverts/school badge5.png';" src="/images/stories/2010/OCTOBER/adverts/school badge5.png" alt="DGS link" /></a></p>
<div style="text-align: center;"></div>
<p style="text-align: center;">Dunoon Grammar School</p>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block border_style1">
            <div class="block-body">
        
                <div class="blockheader">
            <h3 class="t">
        Argyll and Bute Council</h3>
        </div>
                <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div style="direction: rtl; text-align: right ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable border_style1">
			<tr>
			<td>
				<strong>
					<a href="https://www.argyll-bute.gov.uk/news" target="_blank">
						Latest News</a>
				</strong>
			</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed border_style1"  >
							<li>
									<a href="https://www.argyll-bute.gov.uk/news/2016/dec/almost-%C2%A380000-recovered-councils-corporate-fraud-investigation-team" target="_blank">
					Almost £80,000 recovered by council's Corporate Fraud Investigation Team</a>
									<div style="text-align: right ! important" class="newsfeed_item border_style1"  >
											</div>
									</li>
								<li>
									<a href="https://www.argyll-bute.gov.uk/news/2016/dec/festive-refuse-and-recycling-arrangements-bute-and-cowal" target="_blank">
					Festive refuse and recycling arrangements in Bute and Cowal</a>
									<div style="text-align: right ! important" class="newsfeed_item border_style1"  >
											</div>
									</li>
								<li>
									<a href="https://www.argyll-bute.gov.uk/news/2016/dec/festive-refuse-and-recycling-arrangements-helensburgh-and-lomond" target="_blank">
					Festive refuse and recycling arrangements in Helensburgh and Lomond</a>
									<div style="text-align: right ! important" class="newsfeed_item border_style1"  >
											</div>
									</li>
								<li>
									<a href="https://www.argyll-bute.gov.uk/news/2016/dec/festive-refuse-and-recycling-arrangements-mid-argyll-kintyre-and-islands" target="_blank">
					Festive refuse and recycling arrangements in Mid-Argyll, Kintyre and the Islands</a>
									<div style="text-align: right ! important" class="newsfeed_item border_style1"  >
											</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block border_style1">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable border_style1">
			<tr>
			<td>
				<strong>
					<a href="http://www.inverclyde.gov.uk/news" target="_blank">
						Inverclyde Council News</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Latest News from Inverclyde Council</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed border_style1"  >
							<li>
									<a href="http://www.inverclyde.gov.uk/news/2016/dec/museum-shuts-for-major-refurbishment" target="_blank">
					Museum Shuts for Major Refurbishment</a>
									<div style="text-align: left ! important" class="newsfeed_item border_style1"  >
						 Inverclyde Council’s historic McLean Museum and Watt Library will close at 3.30pm on Friday 23 December 2016 to undergo a...					</div>
									</li>
								<li>
									<a href="http://www.inverclyde.gov.uk/news/2016/dec/wash-hands-not-poultry-don-t-risk-festive-food-poisoning" target="_blank">
					Wash hands, not poultry – Don’t risk festive food poisoning</a>
									<div style="text-align: left ! important" class="newsfeed_item border_style1"  >
						 Inverclyde Council is backing a campaign highlighting the risks of food poisoning over the festive season from washing raw poultry...					</div>
									</li>
								<li>
									<a href="http://www.inverclyde.gov.uk/news/2016/dec/most-improved-performance-for-council-roads-team-again" target="_blank">
					Most Improved Performance for Council Roads Team - Again</a>
									<div style="text-align: left ! important" class="newsfeed_item border_style1"  >
						 Inverclyde Council has won a top UK award celebrating innovation and improvement in delivering services to local communities for the...					</div>
									</li>
								<li>
									<a href="http://www.inverclyde.gov.uk/news/2016/dec/inverclyde-council-school-first-in-scotland-to-receive-gold-tech-award" target="_blank">
					Inverclyde Council School First in Scotland to Receive Gold Tech Award</a>
									<div style="text-align: left ! important" class="newsfeed_item border_style1"  >
						 Notre Dame High in Greenock has become the first school in Scotland to be recognised as a gold level Teen...					</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class="bannergroup">


</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

    </div>
</div>
<div class="cleared"></div>


<table class="position" cellpadding="0" cellspacing="0" border="0"><tr valign="top"><td width="66%">        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone218'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class="bannergroup">


</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</td><td width="50%">        <div class="block">
            <div class="block-body">
        
                        <div class="blockcontent">
            <div class="blockcontent-body">
        
        <div class='mod_ijoomlazone' id='ijoomlazone205'></div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
</td></tr></table><div class="footer">
    <div class="footer-body">
                        <div class="footer-text">
                                        <p><a href="#">Link1</a> | <a href="#">Link2</a> | <a href="#">Link3</a></p><p>Copyright © 2011. All Rights Reserved.</p>

                                                        </div>
        <div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="page-footer">Designed by <a href="http://www.eringlis.com">Archie Fergusson</a>.</p>

    <div class="cleared"></div>
</div>

</body>
</html>